<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>WATCH: Wingsuit daredevils make midair landing inside plane - Newstalk KBKW</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/bDwF89oDJ0nwxrcEvwbFYy_oL-0.js"></script><link rel="pingback" href="http://kbkw.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="http://kbkw.com/wp-content/uploads/2016/12/KBKW-16.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://kbkw.com/wp-content/uploads/2016/12/KBKW-76-1.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://kbkw.com/wp-content/uploads/2016/12/KBKW-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://kbkw.com/wp-content/uploads/2016/12/KBKW-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://kbkw.com/wp-content/uploads/2016/12/KBKW-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://kbkw.com/wp-content/uploads/2016/12/KBKW-144.png" />

<meta name="news_keywords" content="headlines" />
<link rel="original-source" href="http://kbkw.com/watch-wingsuit-daredevils-make-midair-landing-inside-plane/" />
<link rel="canonical" href="http://kbkw.com/watch-wingsuit-daredevils-make-midair-landing-inside-plane/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WATCH: Wingsuit daredevils make midair landing inside plane - Newstalk KBKW" />
<meta property="og:description" content="The two wingsuit fliers pulled off the breathtaking stunt above the mountains Switzerland.Comments" />
<meta property="og:url" content="http://kbkw.com/watch-wingsuit-daredevils-make-midair-landing-inside-plane/" />
<meta property="og:site_name" content="Newstalk KBKW" />
<meta property="article:publisher" content="http://facebook.com/newstalkkbkw" />
<meta property="article:section" content="ABC News" />
<meta property="article:published_time" content="2017-11-28T12:40:25-08:00" />
<meta property="fb:app_id" content="149844925193143" />
<meta property="og:image" content="http://kbkw.com/wp-content/uploads/2015/12/KBKW-AM-AberdeenWA.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The two wingsuit fliers pulled off the breathtaking stunt above the mountains Switzerland.Comments" />
<meta name="twitter:title" content="WATCH: Wingsuit daredevils make midair landing inside plane - Newstalk KBKW" />
<meta name="twitter:site" content="@kbkw" />
<meta name="twitter:image" content="http://kbkw.com/wp-content/uploads/2015/12/KBKW-AM-AberdeenWA.jpg" />
<meta name="twitter:creator" content="@kbkw" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/kbkw.com\/","name":"Newstalk KBKW","potentialAction":{"@type":"SearchAction","target":"http:\/\/kbkw.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/kbkw.com\/watch-wingsuit-daredevils-make-midair-landing-inside-plane\/","sameAs":["http:\/\/facebook.com\/newstalkkbkw","https:\/\/www.instagram.com\/newstalkkbkw\/","https:\/\/www.youtube.com\/user\/kbkwnews","https:\/\/twitter.com\/kbkw"],"@id":"#organization","name":"Newstalk KBKW","logo":"http:\/\/kbkw.com\/wp-content\/uploads\/2015\/05\/KBKW-small.jpg"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newstalk KBKW &raquo; Feed" href="http://kbkw.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newstalk KBKW &raquo; Comments Feed" href="http://kbkw.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newstalk KBKW &raquo; WATCH:  Wingsuit daredevils make midair landing inside plane Comments Feed" href="http://kbkw.com/watch-wingsuit-daredevils-make-midair-landing-inside-plane/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kbkw.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fileaway-chozed-css' href='//kbkw.com/wp-content/cache/wpfc-minified/8c920b8d978fa1bfd52253adc7823a0f/1511276476index.css' type='text/css' media='all' />
<link rel='stylesheet' id='fileaway-icons-css' href='//kbkw.com/wp-content/cache/wpfc-minified/1012e331c77d32dad5c8ee7c57e2b868/1511276476index.css' type='text/css' media='all' />
<link rel='stylesheet' id='fileaway-styles-css' href='//kbkw.com/wp-content/cache/wpfc-minified/d31c6685f511656e28176c6945b807f9/1511276476index.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css' href='//kbkw.com/wp-content/cache/wpfc-minified/049379944b1ea461218cd9fc7249a4cc/1511276476index.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1" type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='//kbkw.com/wp-content/cache/wpfc-minified/b36c4f049fdbda116d38bdd56e227442/1511276476index.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='//kbkw.com/wp-content/cache/wpfc-minified/d9fb7711bfc33644db0638853b13c7ac/1511276476index.css' type='text/css' media='all' />
<script type='text/javascript' src='http://kbkw.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kbkw.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kbkw.com/wp-content/plugins/file-away/lib/js/soundmanager2.js?ver=2.97a.20130101'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_mgmt = {"ajaxurl":"http:\/\/kbkw.com\/wp-admin\/admin-ajax.php","nonce":"d18de384e8","device":"desktop","no_results":"Nothing found.","cancel_link":"Cancel","save_link":"Save","proceed_link":"Proceed","delete_check":"Delete?","ok_label":"OK","confirm_label":"I'm Sure","cancel_label":"Nevermind","file_singular":"file","file_plural":"files","delete_confirm":"You are about to permanently delete numfiles. Are you sure you're OK with that?","tamper1":"Sorry, there was a problem verifying the correct path to the files.","tamper2":"There was an error completing your request. The path to the directory has not been properly defined.","tamper3":"Sorry, but the name you specified cannot be processed.","tamper4":"An error has been triggered.","no_files_selected":"No files have been selected. Click on the table rows of the files you wish to select.","no_files_chosen":"No files have been chosen.","no_action":"No action has been selected.","no_destination":"No destination directory has been selected.","no_subdir_name":"You did not specify a name for your sub-directory.","unreadable_file":"Sorry, a file you have specified could not be read.","build_path":"Please build the path to your destination directory.","no_upload_support":"Your browser does not support the File Upload API. Please update.","exceeds_size":"This file exceeds the prettymax max file size.","type_not_permitted":"This file type is not permitted.","view_all_permitted":"View all permitted file types.","view_all_prohibited":"View all prohibited file types.","double_dots_override":"You may not use double dots or attempt to override the upload directory.","double_dots":"You may not use double dots in the filename.","creation_disabled":"Sub-directory creation is disabled.","no_override":"You may not attempt to override the upload directory.","multi_type":"You may not specify a script filetype prior to a non-script filetype.","upload_failure":"Sorry about that, but filename could not be uploaded.","rename_column":"Rename Column","delete_column":"Delete Column","insert_col_before":"Insert New Column Before","insert_col_after":"Insert New Column After","insert_row":"Insert New Row","delete_row":"Delete Row","save_backup":"Save Backup","new_column_name":"New Column Name","atleast_one_column":"There must be at least one column at all times.","atleast_one_row":"There must be at least one row at all times.","next_label":"Next","create_label":"Create","new_file_name":"New File Name","specify_file_name":"You must specify a file name.","specify_column_name":"You must specify at least one column name.","column_names":"Column Names, Comma-separated"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kbkw.com/wp-content/plugins/file-away/lib/js/management.js?ver=3.9.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_stats = {"ajaxurl":"http:\/\/kbkw.com\/wp-admin\/admin-ajax.php","nonce":"dc85c39a98"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kbkw.com/wp-content/plugins/file-away/lib/js/stats.js?ver=3.9.6.1'></script>
<link rel='https://api.w.org/' href='http://kbkw.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kbkw.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kbkw.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://kbkw.com/?p=610577' />
<link rel="alternate" type="application/json+oembed" href="http://kbkw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkbkw.com%2Fwatch-wingsuit-daredevils-make-midair-landing-inside-plane%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kbkw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkbkw.com%2Fwatch-wingsuit-daredevils-make-midair-landing-inside-plane%2F&#038;format=xml" />

<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
oldonload();
func();
}
}
}
bb2_addLoadEvent(function() {
for ( i=0; i < document.forms.length; i++ ) {
if (document.forms[i].method == 'post') {
var myElement = document.createElement('input');
myElement.setAttribute('type', 'hidden');
myElement.name = 'bb2_screener_';
myElement.value = '1511904871 172.69.22.82 52.35.155.218';
document.forms[i].appendChild(myElement);
}
}
});
// --></script>
<meta property="fb:app_id" content="149844925193143" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href='//kbkw.com/wp-content/cache/wpfc-minified/1e21ed493beb145d1a7124ddd9a04e43/1511276476index.css' media="screen"><![endif]--><meta name="robots" content="noindex, nofollow">

<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/kbkw.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/kbkw.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="4";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e54b4b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script>// < ![CDATA[
// < ![CDATA[
// < ![CDATA[
// < ![CDATA[
// < ![CDATA[
// < ![CDATA[   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');   ga('create', 'UA-7743309-1', 'kbkw.com');   ga('send', 'pageview');
// ]]></script><link rel="icon" href="http://kbkw.com/wp-content/uploads/2015/04/KBKW310-150x150.png" sizes="32x32" />
<link rel="icon" href="http://kbkw.com/wp-content/uploads/2015/04/KBKW310-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://kbkw.com/wp-content/uploads/2015/04/KBKW310-300x300.png" />
<meta name="msapplication-TileImage" content="http://kbkw.com/wp-content/uploads/2015/04/KBKW310-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-610577 single-format-standard watch-wingsuit-daredevils-make-midair-landing-inside-plane global-block-template-8 single_template_1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/newstalkkbkw" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+KbkwNewstalk" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/newstalkkbkw/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/kbkw/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://kbkw.com/category/local-news/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/kbkw" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCoWt-3xAES-aCJeECw8aF7w" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-b1-container"><ul id="menu-main-menu-b1" class="td-mobile-main-menu"><li id="menu-item-100066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-100066"><a href="http://kbkw.com/">Home</a></li>
<li id="menu-item-100075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100075"><a href="http://kbkw.com/local-news/">News and Quick Links<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-489762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489762"><a href="http://kbkw.com/onlocation-with-michael-bruce/">OnLocation With Michael Bruce</a></li>
<li id="menu-item-420503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420503"><a href="http://kbkw.com/preparedness/">Preparedness</a></li>
<li id="menu-item-329811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329811"><a href="http://kbkw.com/january-2015-flood-and-landslide-resources/">Flood and Landslide Resources</a></li>
<li id="menu-item-100727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100727"><a href="http://kbkw.com/local-news/">KBKW News</a></li>
<li id="menu-item-102704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102704"><a href="http://kbkw.com/gh-pud/">Grays Harbor PUD</a></li>
<li id="menu-item-100074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100074"><a href="http://kbkw.com/school-news/">School News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-102481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102481"><a href="http://ghc.edu/">Grays Harbor College</a></li>
<li id="menu-item-100073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100073"><a href="http://kbkw.com/school-closures/">Closures &#038; Delays</a></li>
<li id="menu-item-102480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102480"><a href="http://kbkw.com/school-news/">K-12 News</a></li>
</ul>
</li>
<li id="menu-item-298222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298222"><a href="http://kbkw.com/outdoors/">Washington State Outdoor News</a></li>
<li id="menu-item-483236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483236"><a href="http://kbkw.com/entertainment/">Entertainment News</a></li>
</ul>
</li>
<li id="menu-item-100072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100072"><a href="http://kbkw.com/programming-schedule/">Programming<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-100726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100726"><a href="http://kbkw.com/programming-schedule/">Programming Schedule</a></li>
<li id="menu-item-100070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100070"><a href="http://kbkw.com/kim-kommando/">Kim Komando</a></li>
<li id="menu-item-100071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100071"><a href="http://kbkw.com/more-radio/">More Radio</a></li>
</ul>
</li>
<li id="menu-item-100067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100067"><a href="http://kbkw.com/contact-kbkw/">Contact Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-102230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102230"><a href="http://kbkw.com/contact-kbkw/">Newstalk KBKW</a></li>
<li id="menu-item-100069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100069"><a href="http://kbkw.com/jodesha-broadcasting/">Jodesha Broadcasting</a></li>
</ul>
</li>
<li id="menu-item-382877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-382877"><a>Listen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-298526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298526"><a href="http://kbkw.com/listen-live/">Listen Live</a></li>
<li id="menu-item-330981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330981"><a href="http://kbkw.com/coffeetalk-audio-archive/">CoffeeTalk Archive</a></li>
<li id="menu-item-392321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392321"><a href="http://kbkw.com/on-demand/elections/">Elections</a></li>
<li id="menu-item-367604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367604"><a href="http://kbkw.com/on-demand/back-to-health/">Back to Health</a></li>
<li id="menu-item-367603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367603"><a href="http://kbkw.com/on-demand/coffee-talk/">Coffee Talk</a></li>
<li id="menu-item-369388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369388"><a href="http://kbkw.com/category/on-demand/">OnDemand</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://kbkw.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-4">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-mobile" href="http://kbkw.com/">
<img class="td-retina-data" data-retina="http://kbkw.com/wp-content/uploads/2016/12/KBKW-280x96.jpg" src="http://kbkw.com/wp-content/uploads/2016/12/KBKW-140x48.jpg" alt="Newstalk KBKW" />
</a>
<a class="td-header-logo td-sticky-mobile" href="http://kbkw.com/">
<img class="td-retina-data" data-retina="http://kbkw.com/wp-content/uploads/2015/12/KBKW-544.png" src="http://kbkw.com/wp-content/uploads/2015/12/KBKW-272.png" alt="Newstalk KBKW" />
<span class="td-visual-hidden">Newstalk KBKW</span>
</a>
</div>
<div class="menu-main-menu-b1-container"><ul id="menu-main-menu-b1-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-100066"><a href="http://kbkw.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-100075"><a href="http://kbkw.com/local-news/">News and Quick Links</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-489762"><a href="http://kbkw.com/onlocation-with-michael-bruce/">OnLocation With Michael Bruce</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420503"><a href="http://kbkw.com/preparedness/">Preparedness</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-329811"><a href="http://kbkw.com/january-2015-flood-and-landslide-resources/">Flood and Landslide Resources</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100727"><a href="http://kbkw.com/local-news/">KBKW News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102704"><a href="http://kbkw.com/gh-pud/">Grays Harbor PUD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-100074"><a href="http://kbkw.com/school-news/">School News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-102481"><a href="http://ghc.edu/">Grays Harbor College</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-100073"><a href="http://kbkw.com/school-closures/">Closures &#038; Delays</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102480"><a href="http://kbkw.com/school-news/">K-12 News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-298222"><a href="http://kbkw.com/outdoors/">Washington State Outdoor News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-483236"><a href="http://kbkw.com/entertainment/">Entertainment News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-100072"><a href="http://kbkw.com/programming-schedule/">Programming</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-100726"><a href="http://kbkw.com/programming-schedule/">Programming Schedule</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-100070"><a href="http://kbkw.com/kim-kommando/">Kim Komando</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-100071"><a href="http://kbkw.com/more-radio/">More Radio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-100067"><a href="http://kbkw.com/contact-kbkw/">Contact Us</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102230"><a href="http://kbkw.com/contact-kbkw/">Newstalk KBKW</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-100069"><a href="http://kbkw.com/jodesha-broadcasting/">Jodesha Broadcasting</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-382877"><a>Listen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-298526"><a href="http://kbkw.com/listen-live/">Listen Live</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-330981"><a href="http://kbkw.com/coffeetalk-audio-archive/">CoffeeTalk Archive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392321"><a href="http://kbkw.com/on-demand/elections/">Elections</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367604"><a href="http://kbkw.com/on-demand/back-to-health/">Back to Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367603"><a href="http://kbkw.com/on-demand/coffee-talk/">Coffee Talk</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-369388"><a href="http://kbkw.com/category/on-demand/">OnDemand</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://kbkw.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-610577" class="post-610577 post type-post status-publish format-standard hentry category-abc" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title"><a href=http://abcnews.go.com/Lifestyle/video/wingsuit-daredevils-make-mid-air-landing-inside-plane-51440072 class="colorbox">WATCH: Wingsuit daredevils make midair landing inside plane</a></h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-11-28T12:40:25+00:00">November 28, 2017</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-featured-image-rec">
</div>
<p>The two wingsuit fliers pulled off the breathtaking stunt above the mountains Switzerland.</p><h3>Comments</h3><div class="fb-comments" data-href="http://kbkw.com/watch-wingsuit-daredevils-make-midair-landing-inside-plane/" data-numposts="10" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5a1dd6686258e_rand td_block_template_8"><a href="http://bbauto.org"><img class="aligncenter wp-image-608441 size-full" src="http://kbkw.com/wp-content/uploads/2017/11/BB-resized-e1510582884733.jpg" alt="" width="691" height="292" /></a></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fkbkw.com%2Fwatch-wingsuit-daredevils-make-midair-landing-inside-plane%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Ca+href%3Dhttp%3A%2F%2Fabcnews.go.com%2FLifestyle%2Fvideo%2Fwingsuit-daredevils-make-mid-air-landing-inside-plane-51440072+class%3D%22colorbox%22%3EWATCH%3A++Wingsuit+daredevils+make+midair+landing+inside+plane%3C%2Fa%3E&url=http%3A%2F%2Fkbkw.com%2Fwatch-wingsuit-daredevils-make-midair-landing-inside-plane%2F&via=kbkw"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://kbkw.com/watch-wingsuit-daredevils-make-midair-landing-inside-plane/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://kbkw.com/watch-wingsuit-daredevils-make-midair-landing-inside-plane/&amp;media=&description=%3Ca+href%3Dhttp%3A%2F%2Fabcnews.go.com%2FLifestyle%2Fvideo%2Fwingsuit-daredevils-make-mid-air-landing-inside-plane-51440072+class%3D%22colorbox%22%3EWATCH%3A++Wingsuit+daredevils+make+midair+landing+inside+plane%3C%2Fa%3E" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Ca+href%3Dhttp%3A%2F%2Fabcnews.go.com%2FLifestyle%2Fvideo%2Fwingsuit-daredevils-make-mid-air-landing-inside-plane-51440072+class%3D%22colorbox%22%3EWATCH%3A++Wingsuit+daredevils+make+midair+landing+inside+plane%3C%2Fa%3E%20-%20http%3A%2F%2Fkbkw.com%2Fwatch-wingsuit-daredevils-make-midair-landing-inside-plane%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://kbkw.com/watch-wingsuit-daredevils-make-midair-landing-inside-plane/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://kbkw.com/watch-wingsuit-daredevils-make-midair-landing-inside-plane/" data-text="<a href=http://abcnews.go.com/Lifestyle/video/wingsuit-daredevils-make-mid-air-landing-inside-plane-51440072 class=" colorbox">WATCH: Wingsuit daredevils make midair landing inside plane</a>" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://kbkw.com/air-force-review-finds-several-dozen-more-cases-like-texas-church-shooter/"><a href=http://abcnews.go.com/Lifestyle/video/wingsuit-daredevils-make-mid-air-landing-inside-plane-51440072 class="colorbox">WATCH: Wingsuit daredevils make midair landing inside plane</a></a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://kbkw.com/organized-chinese-crime-ring-busted-growing-marijuana-in-grays-harbor-county/"><a href=http://abcnews.go.com/Lifestyle/video/wingsuit-daredevils-make-mid-air-landing-inside-plane-51440072 class="colorbox">WATCH: Wingsuit daredevils make midair landing inside plane</a></a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://kbkw.com/author/kbkw/">KBKW</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="KBKW"></span><meta itemprop="datePublished" content="2017-11-28T12:40:25+00:00"><meta itemprop="dateModified" content="2017-11-28T12:40:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://kbkw.com/watch-wingsuit-daredevils-make-midair-landing-inside-plane/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://kbkw.com/wp-content/uploads/2015/12/KBKW-272.png"></span><meta itemprop="name" content="Newstalk KBKW"></span><meta itemprop="headline " content="WATCH:  Wingsuit daredevils make midair landing inside plane"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://kbkw.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="widget"><img alt="Subscribe to KBKW" src="http://kbkw.com/uploads/emicon.jpg" style="float: right;" />Subscribe to KBKW, and stay informed from your inbox.<form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=kbkwnewsroom', 'popupwindow', 'scrollbars=yes,width=300,height=500');return true" style="border: 1px solid #ccc; padding: 3px; text-align: center;" target="popupwindow"><p><input name="email" style="width: 140px;" type="text" /><input name="uri" type="hidden" value="kbkwnewsroom" /><input name="loc" type="hidden" value="en_US" /><input type="submit" value="Subscribe" /></p></form></div></div></aside><aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Listen Live</span></h4> <div class="textwidget"><div id="cc_tunein">
<a href="http://173.193.205.96:7280/;stream.mp3" target="_blank"><img title="Android" src="http://173.193.205.96:2199/system/images/android-icon.png" alt="Android" width="18" height="18" border="0" /></a> <a href="http://173.193.205.96:7280/;stream.mp3" target="_blank"><img title="BlackBerry" src="http://173.193.205.96:2199/system/images/bb.gif" alt="BlackBerry" width="18" height="18" border="0" /></a> <a href="http://173.193.205.96:2199/tunein/kbkw.pls" target="_blank"><img title="Iphone" src="http://173.193.205.96:2199/system/images/ip.gif" alt="BlackBerry" width="18" height="18" border="0" /></a> <a href="http://173.193.205.96:2199/tunein/kbkw.pls"><img align="absmiddle" src="http://173.193.205.96:2199/system/images/tunein-pls.png" border="0" alt="Winamp, iTunes" title="Winamp, iTunes" /></a>
<a href="http://173.193.205.96:2199/tunein/kbkw.asx"><img align="absmiddle" src="http://173.193.205.96:2199/system/images/tunein-asx.png" border="0" alt="Windows Media Player" title="Windows Media Player" /></a>
<a href="http://173.193.205.96:2199/tunein/kbkw.ram"><img align="absmiddle" src="http://173.193.205.96:2199/system/images/tunein-ram.png" border="0" alt="Real Player" title="Real Player" /></a>
<a href="http://173.193.205.96:2199/tunein/kbkw.qtl"><img align="absmiddle" src="http://173.193.205.96:2199/system/images/tunein-qtl.png" border="0" alt="QuickTime" title="QuickTime" /></a>
<a href="http://173.193.205.96/stream/kbkw.pls?mp=/stream"><img align="absmiddle" src="http://173.193.205.96:2199/system/images/tunein-web.png" border="0" alt="Web Proxy" title="Web Proxy" /></a>
</div>
</div>
</aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_4_5a1dd66865ad9_rand td_block_template_8 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4321337781060189" data-ad-slot="7814721719"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4321337781060189" data-ad-slot="7814721719"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4321337781060189" data-ad-slot="7814721719"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4321337781060189" data-ad-slot="7814721719"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>

</div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-primary-thin-container"><ul id="menu-primary-thin" class="td-subfooter-menu"><li id="menu-item-137737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-137737"><a href="http://kbkw.com/local-news/"><a href=http://abcnews.go.com/Lifestyle/video/wingsuit-daredevils-make-mid-air-landing-inside-plane-51440072 class="colorbox">WATCH: Wingsuit daredevils make midair landing inside plane</a></a></li>
<li id="menu-item-137738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-137738"><a href="http://kbkw.com/on-demand/"><a href=http://abcnews.go.com/Lifestyle/video/wingsuit-daredevils-make-mid-air-landing-inside-plane-51440072 class="colorbox">WATCH: Wingsuit daredevils make midair landing inside plane</a></a>
<ul class="sub-menu">
<li id="menu-item-137740" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137740"><a href="http://kbkw.com/on-demand/coffee-talk/"><a href=http://abcnews.go.com/Lifestyle/video/wingsuit-daredevils-make-mid-air-landing-inside-plane-51440072 class="colorbox">WATCH: Wingsuit daredevils make midair landing inside plane</a></a></li>
<li id="menu-item-137739" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137739"><a href="http://kbkw.com/on-demand/back-to-health/"><a href=http://abcnews.go.com/Lifestyle/video/wingsuit-daredevils-make-mid-air-landing-inside-plane-51440072 class="colorbox">WATCH: Wingsuit daredevils make midair landing inside plane</a></a></li>
<li id="menu-item-137747" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-137747"><a href="http://kbkw.com/insider-report/"><a href=http://abcnews.go.com/Lifestyle/video/wingsuit-daredevils-make-mid-air-landing-inside-plane-51440072 class="colorbox">WATCH: Wingsuit daredevils make midair landing inside plane</a></a></li>
<li id="menu-item-149423" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149423"><a href="http://kbkw.com/on-demand/elections/"><a href=http://abcnews.go.com/Lifestyle/video/wingsuit-daredevils-make-mid-air-landing-inside-plane-51440072 class="colorbox">WATCH: Wingsuit daredevils make midair landing inside plane</a></a></li>
<li id="menu-item-137742" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137742"><a href="http://kbkw.com/on-demand/mayors/"><a href=http://abcnews.go.com/Lifestyle/video/wingsuit-daredevils-make-mid-air-landing-inside-plane-51440072 class="colorbox">WATCH: Wingsuit daredevils make midair landing inside plane</a></a></li>
<li id="menu-item-137743" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137743"><a href="http://kbkw.com/on-demand/the-wellness-connection/"><a href=http://abcnews.go.com/Lifestyle/video/wingsuit-daredevils-make-mid-air-landing-inside-plane-51440072 class="colorbox">WATCH: Wingsuit daredevils make midair landing inside plane</a></a></li>
<li id="menu-item-137744" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137744"><a href="http://kbkw.com/on-demand/trash-talkin/"><a href=http://abcnews.go.com/Lifestyle/video/wingsuit-daredevils-make-mid-air-landing-inside-plane-51440072 class="colorbox">WATCH: Wingsuit daredevils make midair landing inside plane</a></a></li>
</ul>
</li>
<li id="menu-item-137746" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-137746"><a href="http://kbkw.com/contact-kbkw/"><a href=http://abcnews.go.com/Lifestyle/video/wingsuit-daredevils-make-mid-air-landing-inside-plane-51440072 class="colorbox">WATCH: Wingsuit daredevils make midair landing inside plane</a></a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Jodesha Broadcasting </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>jQuery(document).ready(function(){ jQuery('a.colorbox').colorbox({iframe:true, width:'80%', height:'80%'});jQuery('a.rssmi_youtube').colorbox({iframe:true, innerWidth:425, innerHeight:344})});</script><link rel='stylesheet' id='wprssmi_colorbox-css' href='//kbkw.com/wp-content/cache/wpfc-minified/2486d7d996368703e12a31055ac32be7/1511276476index.css' type='text/css' media='all' />
<script type='text/javascript' src='http://kbkw.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://kbkw.com/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://kbkw.com/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://kbkw.com/wp-content/plugins/wp-rss-multi-importer/scripts/jquery.colorbox-min.js?ver=4.9'></script>
<script type='text/javascript' src='http://kbkw.com/wp-content/plugins/wp-rss-multi-importer/scripts/detect-mobile.js?ver=4.9'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=149844925193143&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[610577]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://kbkw.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://kbkw.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html>